Echo DOT W-LAN wird immer unstabiler

Hier wird über die Hardware des Echos diskutiert.
Antworten
Benutzeravatar

Themenstarter
AlexaPaul
Beiträge: 1
Registriert: Sa 4. Aug 2018, 10:03

Sa 4. Aug 2018, 10:45

Hallo liebe Gemeinde,

ich bin am verzweifeln :grimacing: : Meine sonst immer prima laufenden Echo DOT's (2. Generation) fangen allesamt an, immer mehr zu spinnen, d.h. sie verlieren die Verbindung zum Access-Point, was sich dann bemerkbar macht mit dem roten Ring "Alexa kann dich im Moment nicht verstehen" (o.ä.), das Streamen von Musik bricht ab usw.

Das alles an veschiedenen Standorten ausprobiert, habe einige Acces-Point's wo man sich das Syslog anschauen kann, aus dem geht eindeutig hervor, dass der DOT die Verbindung getrennt hat. Mal alle 20 Minuten, mal nach ein paar Stunden. Das passiert sogar, an einem Ort, wo es weit und breit kein anderes W-LAN gibt. Wie gesagt es lief vorher alles Bestens und ich habe auch keine Veränderungen an der Netzwerkstruktur vorgenommen etc.

Habe mir letzte Woche einen weiteren Echo DOT bestellt: Gleiches Problem!

Hat noch jemand solche Probleme bzw. gar eine Lösung?

Beste Grüße
0 x
Benutzeravatar

TI_Andreas
Beiträge: 288
Registriert: Sa 3. Dez 2016, 10:27
Vorhandene Echos: 1
Vorhandene Echo Dots: 5

Di 7. Aug 2018, 09:58

Bist du im 5 GHz-Netz angemeldet? Sofern du im 2,4 GHz Netz bist, welchen Kanal nutzt du?

Sofern du 2,4 Ghz nutzt, würde ich mal folgendes probieren:

https://www.pcwelt.de/tipps/WLAN-Proble ... 10811.html

Sofern du 5 Ghz nutzt, solltest du folgendes beachten:

https://avm.de/service/fritzbox/fritzbo ... t-nutzbar/
0 x
1. Besucher stellt eine Frage. 2. Ich recherchiere, antworte oder stelle eine Gegenfrage. 3. Besucher lässt nie wieder etwas von sich hören.
Es geht doch nichts über ein gepflegtes Selbstgespräch.
Antworten

Zurück zu „Hardware“

  • Information