Magic Home LED-Controller funktionieren nicht mehr

Philips Hue, Osram Lightify und sonstige Beleuchtung.
Antworten
Benutzeravatar

Themenstarter
Tolden
Beiträge: 11
Registriert: Mi 7. Nov 2018, 20:26
Vorhandene Echos: 3
Vorhandene Echo Dots: 2

Do 11. Apr 2019, 12:07

Ich habe seit Herbst letzten Jahres einen LED-Controller von Magic Home im Einsatz, welcher mit Alexa gekoppelt ist. Funktionierte bis vor 3 Wochen tadellos, seitdem eigentlich so gut wie gar nicht mehr, nur noch sporadisch. Per Fernbedienung lässt sich das LED-Stripe nach wie vor einschalten und steuern, allerdings nicht mehr per Alex oder die Magic Home App. Dort taucht der Controller fast nur noch als Getrennt auf. Der Controller hat nach wie vor eine Verbindung zum WLAN-Netz laut Router und auch habe ich den Controller einmal zurückgesetzt und neu gekoppelt. Bei der ersten Benutzung funktionierte er dann wieder per App, danach wieder das gleiche Problem.
Am Wochenende habe ich dann einen brandneuen Controller bei meinen Eltern verbaut, auch hier funktionierte er kurz nach Ersteinrichtung, nach wenigen Stunden aber dann genau das gleiche Problem wie bei mir.
Wie sieht es bei euch mit diesem Controller oder der App aus, habt ihr auch Probleme damit? Woran kann das liegen? Was kann ich machen?
0 x
Benutzeravatar

Themenstarter
Tolden
Beiträge: 11
Registriert: Mi 7. Nov 2018, 20:26
Vorhandene Echos: 3
Vorhandene Echo Dots: 2

Mi 17. Apr 2019, 20:38

Gibt es echt niemanden hier, der einen solchen Controller auch hat und mir vielleicht helfen könnte?
0 x
Benutzeravatar

Charly
Beiträge: 12
Registriert: Do 30. Aug 2018, 10:57

Do 18. Apr 2019, 10:07

Hi!
Ich habe 2 Controller im Einsatz. Beide waren beim pairen etwas träge aber funktionieren wie sie sollen.
Du solltest mal die App und den Skill aktuallisieren.

Grüssle!
Zuletzt geändert von Charly am Do 18. Apr 2019, 10:08, insgesamt 1-mal geändert.
0 x
Antworten

Zurück zu „Lampen und Leuchten“

  • Information