Modemwechsel - Smart Life App erkennt Geräte nicht mehr

Yonomi, IFTTT etc.
Antworten
Benutzeravatar

Themenstarter
Knucklehead88
Beiträge: 13
Registriert: Do 19. Sep 2019, 14:39

Mi 1. Jan 2020, 17:16

Hallo zusammen. Erstmal wünsche ich allen Nutzern ein frohes neues Jahr.

Jetzt zu meinem Problem. Ich habe Gestern von Unitymedia/Vodafone ein neues Modem bekommen. Einige Smart Home Geräte konnte ich sehr schnell wieder einrichten (Govee Home, Phillips Hue). Auch einige Glühbirnen sind Via Smart Life App wieder ins Smart Home eingefügt.

Probleme gibt es bei 4 Glühbirnen der Marke Avatar, einer Steckdose ednet und bei einer Steckdosenleiste der Marke joywell. Egal was ich versuche, die Smart Life App kann sich nicht mit den Geräten verbinden. Beide Verbindungsmodi habe ich mehrfach ausprobiert - Fehlanzeige. Ich habe die Geräte aus der Smart Life App und aus der Alexa App gelöscht. Auch das konnte mein Problem nicht lösen.

Hatte jemand hier ein ähnliches Problem und eine Lösung dazu? Gibt es vielleicht eine Alternative zur Smart Life app?

Vielen Dank im Vorraus
0 x
Benutzeravatar

hartmut.krüger
Globaler Moderator
Beiträge: 1648
Registriert: Fr 7. Apr 2017, 14:35
Wohnort: Mönchengladbach
Vorhandene Echos: 0
Vorhandene Echo Dots: 5
Kontaktdaten:

Mi 1. Jan 2020, 18:33

Ich habe bei meinem Modemwechsel vor ca. 7 Monaten einfach das Modem angeschossen, das Netzwerk so benannt wie das Alte, gleiches Paßwort vergeben und..... hoppala..... alles wie gehabt.
1 x
5x Echo Dot, 1x WisQo Hub + 2x Switch, 7x Sonoff Switch, 5x Sonoff Touch, 3x Broadlink Mini, 4x LED-E27, 4x LED-GU10, 4x LED E14, 1x Echo Connect, 7x LED-Stripes IR, 1x Homematic Bridge, 4x Homematic IP Thermostat und Fenstersensor
Benutzeravatar

Themenstarter
Knucklehead88
Beiträge: 13
Registriert: Do 19. Sep 2019, 14:39

Mi 1. Jan 2020, 19:16

hartmut.krüger hat geschrieben:
Mi 1. Jan 2020, 18:33
Ich habe bei meinem Modemwechsel vor ca. 7 Monaten einfach das Modem angeschossen, das Netzwerk so benannt wie das Alte, gleiches Paßwort vergeben und..... hoppala..... alles wie gehabt.
Ja den Tipp hat mir ein Freund gestern auch gegeben, aber da war es schon zu spät. Jetzt is hier komplettes Chaos und nichts funktioniert mehr wie davor
0 x
Benutzeravatar

BuzzAPK
Beiträge: 1
Registriert: Mi 27. Mär 2019, 18:12

Fr 28. Feb 2020, 20:48

Knucklehead88 hat geschrieben:
Mi 1. Jan 2020, 17:16
Hallo zusammen. Erstmal wünsche ich allen Nutzern ein frohes neues Jahr.

Jetzt zu meinem Problem. Ich habe Gestern von Unitymedia/Vodafone ein neues Modem bekommen. Einige Smart Home Geräte konnte ich sehr schnell wieder einrichten (Govee Home, Phillips Hue). Auch einige Glühbirnen sind Via Smart Life App wieder ins Smart Home eingefügt.

Probleme gibt es bei 4 Glühbirnen der Marke Avatar, einer Steckdose ednet und bei einer Steckdosenleiste der Marke joywell. Egal was ich versuche, die Smart Life App kann sich nicht mit den Geräten verbinden. Beide Verbindungsmodi habe ich mehrfach ausprobiert - Fehlanzeige. Ich habe die Geräte aus der Smart Life App und aus der Alexa App gelöscht. Auch das konnte mein Problem nicht lösen.

Hatte jemand hier ein ähnliches Problem und eine Lösung dazu? Gibt es vielleicht eine Alternative zur Smart Life app?

Vielen Dank im Vorraus
Kannst du bitte einen Screenshot von Problem & App teilen, in dem dieses Problem auftritt?
0 x
Antworten

Zurück zu „Software und Apps“

  • Information